<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js skin-light"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">

	<title>Gillis J. Dorleijn | Literaire muziek. Een demonstratie van een “intermediale” lectuur voorafgegaan door enkele opmerkingen over intermedialiteit | Frame &#8211; Journal of Literary Studies</title>

	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width" />

	<link rel="shortcut icon" type="image/png" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="Frame &#8211; Journal of Literary Studies Feed" href="http://www.tijdschriftframe.nl/feed/">

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/images/devices/reverie-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/images/devices/reverie-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/images/devices/reverie-icon.png" />

	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/mobile-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/images/devices/reverie-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/images/devices/reverie-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/images/devices/reverie-load.png" media="screen and (max-device-width: 320px)" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frame - Journal of Literary Studies &raquo; Feed" href="http://www.tijdschriftframe.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frame - Journal of Literary Studies &raquo; Comments Feed" href="http://www.tijdschriftframe.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frame - Journal of Literary Studies &raquo; Gillis J. Dorleijn | Literaire muziek. Een demonstratie van een “intermediale” lectuur voorafgegaan door enkele opmerkingen over intermedialiteit Comments Feed" href="http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/1477/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tijdschriftframe.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/css/foundation.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/css/app.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/audio/mediaelementplayer.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.tijdschriftframe.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.tijdschriftframe.nl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tijdschriftframe.nl/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.tijdschriftframe.nl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://www.tijdschriftframe.nl/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Petrona%3Aregular%7CGentium+Book+Basic%3Aregular%7CGentium+Basic%3Aregular%7CRancho%3Aregular&#038;subset=latin%2Clatin%2Call&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.tijdschriftframe.nl/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.tijdschriftframe.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.isotope.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/modernizr.foundation.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/www.tijdschriftframe.nl\/wp-admin\/admin-ajax.php","required":"This field is required.","date_required":"Date is required.","hour_required":"Hour is required.","minute_required":"Minute is required.","am-pm_required":"AM\/PM is required.","match":"Emails do not match.","email":"This is not a valid email address.","recaptcha":"Your reCAPTCHA response was incorrect.","recaptcha_theme":"light","phone":"This is not a valid phone number.","digits":"This phone number is not 10 digits","hour":"This is not a valid hour.","date":"This date is not valid.","minute":"This is not a valid minute.","fileExtension":"This is not an allowed file extension","fileSize":"This file is bigger than","unknown":"An unknown error occured.","website":"This is not a valid URL. URL's must start with http(s):\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.tijdschriftframe.nl\/wp-admin\/admin-ajax.php","security":"e15dc0c71e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.tijdschriftframe.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.tijdschriftframe.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='http://www.tijdschriftframe.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tijdschriftframe.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tijdschriftframe.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exposition 31.2 Fact and Fiction' href='http://www.tijdschriftframe.nl/blog/exposition-31-2-fact-and-fiction/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/1477/" />
<link rel='shortlink' href='http://www.tijdschriftframe.nl/?p=4208' />
<link rel="alternate" type="application/json+oembed" href="http://www.tijdschriftframe.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tijdschriftframe.nl%2F23-2-literatuur-en-muziek%2F1477%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tijdschriftframe.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tijdschriftframe.nl%2F23-2-literatuur-en-muziek%2F1477%2F&#038;format=xml" />
<!--[if lt IE 9]><link rel="stylesheet" href="<?php echo get_template_directory_uri(); ?>/css/ie.css"><![endif]--><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Petrona'; font-size: 14px; font-style: normal; font-weight: 400; line-height: 1.4; margin-bottom: 21px; text-decoration: none; text-transform: none; }
h1 { font-family: 'Gentium Book Basic'; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h2 { }
h3 { }
h4 { font-family: 'Gentium Basic'; font-style: normal; font-weight: 400; }
h5 { }
h6 { font-family: 'Gentium Basic'; font-size: 10px; font-style: normal; font-weight: 400; letter-spacing: -2px; line-height: 0.8; }
</strong> { font-family: 'Rancho'!important; font-size: 16px!important; font-style: normal!important; font-weight: 400!important; text-decoration: none!important; text-transform: none!important; }
</style>	<style type="text/css">
		.litho-pagination p:hover,
	.featured .author a,
	.post-box.two-columns .portfolio footer p a,
	.post-box.two-columns .post footer p a,
	.post-box .post .category a,
	.type-post header .info a,
	a{color: #336c80}
	
	.featured .author a:hover,
	.post-box.two-columns .portfolio footer p a:hover,
	.post-box.two-columns .post footer p a:hover,
	.post-box .post .category a:hover,
	.type-post header .info a:hover,
	a:hover{color:#6badbd}
	
	h1,h2,h3,h4,h5,h6,strong,b{color:#000000}
	</style>
	<script type="text/javascript">
	var _site_home_url = "http://www.tijdschriftframe.nl";
	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=8"/>
</head>

<body class="post-template-default single single-post postid-4208 single-format-standard skin-light">
	<div id="container" class="container" role="document">
		<div id="sidebar">
			<div style="height:auto;margin-top:50px;">
				<div class="reverie-header">
					<h1><a href="http://www.tijdschriftframe.nl" title="Frame &#8211; Journal of Literary Studies"><img src="http://www.tijdschriftframe.nl/wp-content/uploads/2013/01/logoframe_ZW-01.png" alt="" /></a></h1>
					<p class="slogan">Journal of Literary Studies</p>
				</div>
				
				<div class="row" id="main_menu">
					<div class="columns six">
						<nav role="navigation">
							<ul class="simple-nav"><li id="menu-item-1389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1389"><a href="http://www.tijdschriftframe.nl/">Home</a></li>
<li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222"><a href="http://www.tijdschriftframe.nl/latest-issue/">Latest Issue</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922"><a href="http://www.tijdschriftframe.nl/forthcomingissue/">Forthcoming Issue</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181"><a href="http://www.tijdschriftframe.nl/callforpapers/">Call for Papers</a>
<ul class="sub-menu">
	<li id="menu-item-184" class="katrien menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.tijdschriftframe.nl/callforpapers/guidelines/">Author&#8217;s Guidelines</a></li>
</ul>
</li>
<li id="menu-item-4188" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4188"><a href="http://www.tijdschriftframe.nl/blog/exposition-31-2-fact-and-fiction/">Blog</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.tijdschriftframe.nl/archive/">Archive</a></li>
<li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="http://www.tijdschriftframe.nl/subscribe-and-order/">Subscribe and Order</a></li>
<li id="menu-item-3963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3963"><a href="http://www.tijdschriftframe.nl/bookstores/">Bookstores</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="http://www.tijdschriftframe.nl/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.tijdschriftframe.nl/about/board/">The Editorial Board</a></li>
</ul>
</li>
</ul>						</nav>
					</div>
					<div class="columns six">
						<nav role="navigation">
													</nav>
					</div>
				</div>
				
				<div class="clear" style="height:20px;"></div>
				<aside role="complementary">
	<div class="sidebar-box">
		<article id="search-2" class="widget widget_search"><div class="sidebar-section"><form role="search" method="get" action="http://www.tijdschriftframe.nl/">
	<div class="widget-searchform">
		<input type="text" placeholder="Enter keyword and hit Enter" name="s"/><input type="image" src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/images/searchform_submit.png"/>
	</div>
</form></div></article><article id="text-2" class="widget widget_text"><div class="sidebar-section"><h6><strong>Contact Details</strong></h6>			<div class="textwidget">Frame, Journal of Literary Studies 
<br>Trans 10
<br>3512 JK Utrecht 
<br>The Netherlands
<br><u><a href="mailto:frame.gw@uu.nl">
frame.gw@uu.nl</a></u>
      
         </div>
		</div></article><article id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text sidebar-section"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/framejournal/" style="text-decoration:none;"><img src="http://www.tijdschriftframe.nl/wp-content/uploads/2016/08/facebook.png" width="30" height="30" alt="View Frame Journal of Literary Studies's Facebook page" style="vertical-align:middle" border="0"></a>

<a href="https://twitter.com/Frame_literaryJ" style="text-decoration:none;"><img src="http://www.tijdschriftframe.nl/wp-content/uploads/2018/02/twitter.png" width="30" height="30" hspace="10" alt="View Frame Journal of Literary Studies's Twitter page" style="vertical-align:middle" border="0"></a>

<a href="https://www.linkedin.com/company/frame-journal-of-literary-studies?trk=company_name" style="text-decoration:none;"><img src="http://www.tijdschriftframe.nl/wp-content/uploads/2016/08/linkedin.png" width="30" height="30" alt="View Frame Journal of Literary Studies's LinkedIn profile" style="vertical-align:middle" border="0"></a></div></div></article><article id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="sidebar-section"><h6><strong>Newsletter</strong></h6><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4068 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="4068" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Sign up for our newsletter to stay updated on new issues, calls for papers, and events:</label>
    <input required="required" placeholder="Email address" name="EMAIL" type="email">

<input type="submit" value="Submit" />


</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1545771642" /><input type="hidden" name="_mc4wp_form_id" value="4068" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></article><article id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><div class="sidebar-section"><h6><strong>Frame Issues</strong></h6>	<ul class="dpe-flexible-posts">
			<li id="post-4156" class="post-4156 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-31-2-fact-and-fiction">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-31-2-fact-and-fiction/">
								<h4 class="title">Frame 31.2 &#8211; Fact and Fiction</h4>
			</a>
		</li>
			<li id="post-4028" class="post-4028 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-31-1-animal-studies">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-31-1-animal-studies/">
								<h4 class="title">Frame 31.1 &#8211; Animal Studies</h4>
			</a>
		</li>
			<li id="post-3896" class="post-3896 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-30-2-precarious-work">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-30-2-precarious-work-precarious-life/">
								<h4 class="title">Frame 30.2 – Precarious Work, Precarious Life</h4>
			</a>
		</li>
			<li id="post-3794" class="post-3794 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-30-1-ageing-lines">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-30-1-ageing-lines/">
								<h4 class="title">Frame 30.1 &#8211; Ageing Lines</h4>
			</a>
		</li>
			<li id="post-3706" class="post-3706 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-29-2-perspectives-on-the-anthropocene">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-29-2-perspectives-on-the-anthropocene/">
								<h4 class="title">Frame 29.2 &#8211; Perspectives on the Anthropocene</h4>
			</a>
		</li>
			<li id="post-1724" class="post-1724 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-29-1-the-state-of-europe">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-29-1-the-state-of-europe/">
								<h4 class="title">Frame 29.1 &#8211; The State of Europe</h4>
			</a>
		</li>
			<li id="post-1531" class="post-1531 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-28-1-the-postcolonial-cultural-industry">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-28-2-the-postcolonial-cultural-industry/">
								<h4 class="title">Frame 28.2 &#8211; The Postcolonial Cultural Industry</h4>
			</a>
		</li>
			<li id="post-1297" class="post-1297 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-28-1-writing-the-self">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-28-1-writing-the-self/">
								<h4 class="title">Frame 28.1 &#8211; Writing the Self</h4>
			</a>
		</li>
			<li id="post-1131" class="post-1131 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-27-2-racism-in-the-netherlands portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-27-2-racism-in-the-netherlands/">
								<h4 class="title">Frame 27.2 &#8211; Racism in the Netherlands</h4>
			</a>
		</li>
			<li id="post-495" class="post-495 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-27-1-human-rights-and-literature portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-27-1-human-rights-and-literature/">
								<h4 class="title">Frame 27.1 &#8211; Human Rights and Literature</h4>
			</a>
		</li>
			<li id="post-371" class="post-371 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-26-2-ecocriticism portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-26-2-ecocriticism/">
								<h4 class="title">Frame 26.2 &#8211; Ecocriticism</h4>
			</a>
		</li>
			<li id="post-332" class="post-332 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-26-1-apocalypse portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-26-1-apocalypse-in-contemporary-culture/">
								<h4 class="title">Frame 26.1 &#8211; Apocalypse in Contemporary Culture</h4>
			</a>
		</li>
			<li id="post-39" class="post-39 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-25-2-revolution">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-24-2-revolution/">
								<h4 class="title">Frame 25.2 &#8211; Revolution</h4>
			</a>
		</li>
			<li id="post-22" class="post-22 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-25-1-narrating-posthumanism portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-25-1-narrating-posthumanism/">
								<h4 class="title">Frame 25.1 &#8211; Narrating Posthumanism</h4>
			</a>
		</li>
			<li id="post-42" class="post-42 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-24-2-literatuur-en-erotiek portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-24-2-literatuur-en-erotiek/">
								<h4 class="title">Frame 24.2 &#8211; Literatuur en Erotiek</h4>
			</a>
		</li>
			<li id="post-44" class="post-44 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-theory-today portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-24-1-theory-today/">
								<h4 class="title">Frame 24.1 &#8211; Theory Today</h4>
			</a>
		</li>
			<li id="post-46" class="post-46 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-23-2-literatuur-en-muziek portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-23-2-literatuur-en-muziek/">
								<h4 class="title">Frame 23.2 &#8211; Literatuur en Muziek</h4>
			</a>
		</li>
			<li id="post-50" class="post-50 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-23-1-graphic-novel/">
								<h4 class="title">Frame 23.1 &#8211; Graphic Novel</h4>
			</a>
		</li>
			<li id="post-134" class="post-134 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-22-2-queer-studies portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-22-2-queer-studies/">
								<h4 class="title">Frame 22.2 &#8211; Queer Studies</h4>
			</a>
		</li>
			<li id="post-53" class="post-53 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-22-1-life-and-narrative portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-22-1-life-and-narrative/">
								<h4 class="title">Frame 22.1 &#8211; Life and Narrative</h4>
			</a>
		</li>
			<li id="post-55" class="post-55 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-21-2-censuur portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-21-2-censuur/">
								<h4 class="title">Frame 21.2 &#8211; Censuur</h4>
			</a>
		</li>
			<li id="post-57" class="post-57 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-21-1-cyberpoetics portfolio-categories-frameissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-21-1-cyberpoetics/">
								<h4 class="title">Frame 21.1 &#8211; Cyberpoetics</h4>
			</a>
		</li>
			<li id="post-59" class="post-59 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-20-2-literatuur-en-film portfolio-categories-oldissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-20-2-literatuur-en-film/">
								<h4 class="title">Frame 20.2 &#8211; Literatuur en Film</h4>
			</a>
		</li>
			<li id="post-61" class="post-61 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-20-1-engagement portfolio-categories-oldissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-20-1-engagement/">
								<h4 class="title">Frame 20.1 &#8211; Engagement</h4>
			</a>
		</li>
			<li id="post-63" class="post-63 portfolio type-portfolio status-publish format-standard has-post-thumbnail hentry portfolio-categories-19-2-globalisering portfolio-categories-oldissues">
			<a href="http://www.tijdschriftframe.nl/portfolio/item/frame-19-2-globalisering/">
								<h4 class="title">Frame 19.2 &#8211; Globalisering</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div></article>	</div>
</aside><!-- /#sidebar -->
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>	<div id="wall_background" style="overflow:hidden;position:fixed">
		<div id="wall_container">
			<div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE4LzEyL2ZyYW1lMzEtMmNvdmVyZGVmdGlsZS5wbmc=" title="Frame 31.2 &#8211; Fact and Fiction"/><div class="overlay-custom" style="background:rgba(204,195,32,0.70086669921875)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-31-2-fact-and-fiction/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-31-2-fact-and-fiction/">Frame 31.2 &#8211; Fact and Fiction</a></p>
									<p class="subtitle">31.2 Fact and Fiction</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE4LzA2L2ZyYW1lMzEtMWNvdmVyZGVmLnBuZw==" title="Frame 31.1 &#8211; Animal Studies"/><div class="overlay-custom" style="background:rgba(37,66,237,0.7819825410842896)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-31-1-animal-studies/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-31-1-animal-studies/">Frame 31.1 &#8211; Animal Studies</a></p>
									<p class="subtitle">31.1 Animal Studies</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE3LzEyL2ZyYW1lMzAtMmNvdmVyZGVmMTQucG5n" title="Frame 30.2 – Precarious Work, Precarious Life"/><div class="overlay-custom" style="background:rgba(182,43,28,0.25555419921875)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-30-2-precarious-work-precarious-life/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-30-2-precarious-work-precarious-life/">Frame 30.2 – Precarious Work, Precarious Life</a></p>
									<p class="subtitle">30.2 Precarious Work</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE3LzA4L2FnZWluZ2xpbmVzMjEuanBn" title="Frame 30.1 &#8211; Ageing Lines"/><div class="overlay-custom" style="background:rgba(0,0,0,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-30-1-ageing-lines/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-30-1-ageing-lines/">Frame 30.1 &#8211; Ageing Lines</a></p>
									<p class="subtitle">30.1 Ageing Lines</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE2LzEyL1BvdEEtMi5qcGc=" title="Frame 29.2 &#8211; Perspectives on the Anthropocene"/><div class="overlay-custom" style="background:rgba(17,112,67,0.3515625)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-29-2-perspectives-on-the-anthropocene/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-29-2-perspectives-on-the-anthropocene/">Frame 29.2 &#8211; Perspectives on the Anthropocene</a></p>
									<p class="subtitle">29.2 Perspectives on the Anthropocene</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE2LzA2L2V1cm9wZS1jb3Zlci1wb3J0Zm9saW8tNi0xLmpwZw==" title="Frame 29.1 &#8211; The State of Europe"/><div class="overlay-custom" style="background:rgba(24,79,152,0.5)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-29-1-the-state-of-europe/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-29-1-the-state-of-europe/">Frame 29.1 &#8211; The State of Europe</a></p>
									<p class="subtitle">29.1 The State of Europe</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE2LzAxL3BvY281LmpwZw==" title="Frame 28.2 &#8211; The Postcolonial Cultural Industry"/><div class="overlay-custom" style="background:rgba(191,160,30,0.5)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-28-2-the-postcolonial-cultural-industry/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-28-2-the-postcolonial-cultural-industry/">Frame 28.2 &#8211; The Postcolonial Cultural Industry</a></p>
									<p class="subtitle">28.1 The Postcolonial Cultural Industry</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE1LzA1LzI4LjFfR3Jvb3QtZTE0MzM5MzMxNTE4OTQuanBn" title="Frame 28.1 &#8211; Writing the Self"/><div class="overlay-custom" style="background:rgba(35,168,220,0.6914713382720947)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-28-1-writing-the-self/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-28-1-writing-the-self/">Frame 28.1 &#8211; Writing the Self</a></p>
									<p class="subtitle">28.1 Writing the Self</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE0LzExL1JhY2lzbWNvdmVyZGVmLi5wbmc=" title="Frame 27.2 &#8211; Racism in the Netherlands"/><div class="overlay-custom" style="background:rgba(37,137,232,0.7378255128860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-27-2-racism-in-the-netherlands/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-27-2-racism-in-the-netherlands/">Frame 27.2 &#8211; Racism in the Netherlands</a></p>
									<p class="subtitle">27.2 Racism in the Netherlands // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE0LzA2L0Jpamdlc25lZGVuLWNvdmVyLTI3LjExLnBuZw==" title="Frame 27.1 &#8211; Human Rights and Literature"/><div class="overlay-custom" style="background:rgba(238,60,37,0.7358723878860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-27-1-human-rights-and-literature/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-27-1-human-rights-and-literature/">Frame 27.1 &#8211; Human Rights and Literature</a></p>
									<p class="subtitle">27.1 Human Rights and Literature // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDE0LzAxLzI2LjItQ292ZXIxLnBuZw==" title="Frame 26.2 &#8211; Ecocriticism"/><div class="overlay-custom" style="background:rgba(50,8,41,0.19095051288604736)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-26-2-ecocriticism/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-26-2-ecocriticism/">Frame 26.2 &#8211; Ecocriticism</a></p>
									<p class="subtitle">26.2 Ecocriticism // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzA2L0ZyYW1lLTI2LjEtQXBvY2FseXBzZS5qcGc=" title="Frame 26.1 &#8211; Apocalypse in Contemporary Culture"/><div class="overlay-custom" style="background:rgba(226,226,35,0.6264973878860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-26-1-apocalypse-in-contemporary-culture/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-26-1-apocalypse-in-contemporary-culture/">Frame 26.1 &#8211; Apocalypse in Contemporary Culture</a></p>
									<p class="subtitle">26.1 Apocalypse // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL1Jldm9sdXRpb24uanBn" title="Frame 25.2 &#8211; Revolution"/><div class="overlay-custom" style="background:rgba(239,56,38,0.7749348878860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-24-2-revolution/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-24-2-revolution/">Frame 25.2 &#8211; Revolution</a></p>
									<p class="subtitle">25.2 Revolution</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL1Bvc3RodW1hbmlzbS5qcGc=" title="Frame 25.1 &#8211; Narrating Posthumanism"/><div class="overlay-custom" style="background:rgba(3,152,253,0.7430989742279053)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-25-1-narrating-posthumanism/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-25-1-narrating-posthumanism/">Frame 25.1 &#8211; Narrating Posthumanism</a></p>
									<p class="subtitle">25.1 Narrating Posthumanism // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0Vyb3RpZWsuanBn" title="Frame 24.2 &#8211; Literatuur en Erotiek"/><div class="overlay-custom" style="background:rgba(143,23,23,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-24-2-literatuur-en-erotiek/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-24-2-literatuur-en-erotiek/">Frame 24.2 &#8211; Literatuur en Erotiek</a></p>
									<p class="subtitle">24.2 Literatuur en Erotiek // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL1RoZW9yeS1Ub2RheS5wbmc=" title="Frame 24.1 &#8211; Theory Today"/><div class="overlay-custom" style="background:rgba(24,127,147,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-24-1-theory-today/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-24-1-theory-today/">Frame 24.1 &#8211; Theory Today</a></p>
									<p class="subtitle">24.1 Theory Today // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIzLjItTGl0ZXJhdHV1ci1lbi1NdXppZWsxLmpwZw==" title="Frame 23.2 &#8211; Literatuur en Muziek"/><div class="overlay-custom" style="background:rgba(193,30,156,0.8016927242279053)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-23-2-literatuur-en-muziek/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-23-2-literatuur-en-muziek/">Frame 23.2 &#8211; Literatuur en Muziek</a></p>
									<p class="subtitle">23.2 Literatuur en Muziek // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIzLjEtR3JhcGhpYy1Ob3ZlbC5qcGc=" title="Frame 23.1 &#8211; Graphic Novel"/><div class="overlay-custom" style="background:rgba(117,18,103,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-23-1-graphic-novel/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-23-1-graphic-novel/">Frame 23.1 &#8211; Graphic Novel</a></p>
									<p class="subtitle">Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIyLjItUXVlZXItU3R1ZGllcy5qcGc=" title="Frame 22.2 &#8211; Queer Studies"/><div class="overlay-custom" style="background:rgba(33,100,205,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-22-2-queer-studies/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-22-2-queer-studies/">Frame 22.2 &#8211; Queer Studies</a></p>
									<p class="subtitle">22.2 Queer Studies // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIyLjEtTGlmZS1hbmQtTmFycmF0aXZlLmpwZw==" title="Frame 22.1 &#8211; Life and Narrative"/><div class="overlay-custom" style="background:rgba(138,60,22,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-22-1-life-and-narrative/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-22-1-life-and-narrative/">Frame 22.1 &#8211; Life and Narrative</a></p>
									<p class="subtitle">22.1 Life and Narrative // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIxLjItQ2Vuc3V1ci5qcGc=" title="Frame 21.2 &#8211; Censuur"/><div class="overlay-custom" style="background:rgba(199,74,30,0.5659505128860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-21-2-censuur/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-21-2-censuur/">Frame 21.2 &#8211; Censuur</a></p>
									<p class="subtitle">21.2 Censuur // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIxLjEtQ3liZXJwb2V0aWNzLnBuZw==" title="Frame 21.1 &#8211; Cyberpoetics"/><div class="overlay-custom" style="background:rgba(5,6,31,0.7118489742279053)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-21-1-cyberpoetics/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-21-1-cyberpoetics/">Frame 21.1 &#8211; Cyberpoetics</a></p>
									<p class="subtitle">21.1 Cyberpoetics // Frame Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIwLjItTGl0ZXJhdHV1ci1lbi1GaWxtLmpwZw==" title="Frame 20.2 &#8211; Literatuur en Film"/><div class="overlay-custom" style="background:rgba(140,57,22,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-20-2-literatuur-en-film/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-20-2-literatuur-en-film/">Frame 20.2 &#8211; Literatuur en Film</a></p>
									<p class="subtitle">20.2 Literatuur en Film // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTIwLjEtRW5nYWdlbWVudC5wbmc=" title="Frame 20.1 &#8211; Engagement"/><div class="overlay-custom" style="background:rgba(246,52,38,0.7983723878860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-20-1-engagement/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-20-1-engagement/">Frame 20.1 &#8211; Engagement</a></p>
									<p class="subtitle">20.1 Engagement // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTE5LjItR2xvYmFsaXNlcmluZy5wbmc=" title="Frame 19.2 &#8211; Globalisering"/><div class="overlay-custom" style="background:rgba(115,119,19,0.7313802242279053)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-19-2-globalisering/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-19-2-globalisering/">Frame 19.2 &#8211; Globalisering</a></p>
									<p class="subtitle">19.2 Globalisering // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0ZyYW1lLTE5LjEtRGl2ZXJzZW4ucG5n" title="Frame 19.1 &#8211; Diversen"/><div class="overlay-custom" style="background:rgba(33,114,18,0.6694661378860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-19-1-diversen/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-19-1-diversen/">Frame 19.1 &#8211; Diversen</a></p>
									<p class="subtitle">19.1 Diversen // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE4LjMtTGl0ZXJhdHV1ci1lbi1JbnN0aXR1dGllcy5wbmc=" title="Frame 18.3 &#8211; Literatuur en Instituties"/><div class="overlay-custom" style="background:rgba(244,216,38,0.6929036378860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-18-3-literatuur-en-instituties/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-18-3-literatuur-en-instituties/">Frame 18.3 &#8211; Literatuur en Instituties</a></p>
									<p class="subtitle">18.3 Literatuur en Instituties // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE4LjEtMi1QdWJsaWMtTWVtb3J5LUlJLnBuZw==" title="Frame 18.1/2 &#8211; Public Memory II"/><div class="overlay-custom" style="background:rgba(0,0,0,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-18-12-public-memory-ii/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-18-12-public-memory-ii/">Frame 18.1/2 &#8211; Public Memory II</a></p>
									<p class="subtitle">18.1/2 Public Memory II // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE3LjItMy1EaXZlcnNlbi5wbmc=" title="Frame 17.2/3 &#8211; Diversen"/><div class="overlay-custom" style="background:rgba(253,246,40,0.7)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-17-23-diversen/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-17-23-diversen/">Frame 17.2/3 &#8211; Diversen</a></p>
									<p class="subtitle">17.2/3 Diversen // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE2LjMtV2V0ZW5zY2hhcHNmaWxvc29maWUucG5n" title="Frame 16.3 &#8211; Wetenschapsfilosofie"/><div class="overlay-custom" style="background:rgba(166,26,85,0.7397786378860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-16-3-wetenschapsfilosofie/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-16-3-wetenschapsfilosofie/">Frame 16.3 &#8211; Wetenschapsfilosofie</a></p>
									<p class="subtitle">16.3 Wetenschapsfilosofie // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE2LjItTmFycmF0b2xvZ2llLnBuZw==" title="Frame 16.2 &#8211; Narratologie"/><div class="overlay-custom" style="background:rgba(179,87,27,0.5796223878860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-16-2-narratologie/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-16-2-narratologie/">Frame 16.2 &#8211; Narratologie</a></p>
									<p class="subtitle">16.2 Narratologie // Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE2LjEtTmlldXdlLU1lZGlhLnBuZw==" title="Frame 16.1 &#8211; Nieuwe Media"/><div class="overlay-custom" style="background:rgba(52,143,22,0.7749348878860474)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-16-1-nieuwe-media/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-16-1-nieuwe-media/">Frame 16.1 &#8211; Nieuwe Media</a></p>
									<p class="subtitle">Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE1LjItRGVjb25zdHJ1Y3RpZS5wbmc=" title="Frame 15.2 &#8211; Deconstructie"/><div class="overlay-custom" style="background:rgba(94,43,15,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-15-2-deconstructie/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-15-2-deconstructie/">Frame 15.2 &#8211; Deconstructie</a></p>
									<p class="subtitle">Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE0LjItRW1waXJpc2NoZS1MaXRlcmF0dXVyd2V0ZW5zY2hhcC5qcGc=" title="Frame 14.2 &#8211; Empirische Literatuurwetenschap"/><div class="overlay-custom" style="background:rgba(22,144,88,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-14-2-empirische-literatuurwetenschap/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-14-2-empirische-literatuurwetenschap/">Frame 14.2 &#8211; Empirische Literatuurwetenschap</a></p>
									<p class="subtitle">Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTE0LjEucG5n" title="Frame 14.1 &#8211; Diversen"/><div class="overlay-custom" style="background:rgba(39,198,31,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-14-1-diversen/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-14-1-diversen/">Frame 14.1 &#8211; Diversen</a></p>
									<p class="subtitle">Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAyL0ZyYW1lLTEyLjMtRGl2ZXJzZW4ucG5n" title="Frame 12.3 &#8211; Diversen"/><div class="overlay-custom" style="background:rgba(50,29,188,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-12-3-diversen/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-12-3-diversen/">Frame 12.3 &#8211; Diversen</a></p>
									<p class="subtitle">Old Issues</p>
								</div>
							  </div>
							</div><div class="wall_cell" style="opacity:0"><img src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/resize.php?width=420&stretch=true&height=auto&photo=aHR0cDovL3d3dy50aWpkc2NocmlmdGZyYW1lLm5sL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDEzLzAxL0RqaWJvdXRpLWUxNDEzMTQ5NDU0MTYxLmpwZw==" title="Frame 17.1 &#8211; Literatuur en Ethiek"/><div class="overlay-custom" style="background:rgba(13,36,84,0.9)" onclick="location.href=('http://www.tijdschriftframe.nl/portfolio/item/frame-17-1-literatuur-en-ethiek/')">
								<div class="overlay-text">
									<p><a href="http://www.tijdschriftframe.nl/portfolio/item/frame-17-1-literatuur-en-ethiek/">Frame 17.1 &#8211; Literatuur en Ethiek</a></p>
									<p class="subtitle">17.1 Literatuur en Ethiek</p>
								</div>
							  </div>
							</div>		</div>
					<div class="overlay" style="background:rgba(193,30,156,0.8016927242279053)"></div>
				</div>
	<div id="content" role="main">
		<script type="text/javascript">
		
		jQuery(window).ready(function(){
			(function($){
				
				var h = Math.max( $("#content-container").height() , $("#sidebar").innerHeight());
				$('#wall_background, #wall_background .overlay, #wall_container').height(h);

				if ( $('#wall_container .wall_cell').length > 0 )
				{
					var $container = $('#wall_container');

					function update_wall()
					{
						var c_width = $container.width();
						// Nb columns - 240
						var nb = Math.floor(c_width / 240);
						// Element Width
						var width = c_width / nb ;

						var x,y;
						$('#wall_container .wall_cell').each(function(id){
							// x = ( (nb - (id%nb)) -1 ) * width;
							x = (id % nb) * width;
							y = id == 0 ? 0 : Math.floor(id/nb) * width;
							if ($.browser.msie)
								$(this).animate({opacity:1,height:width+'px',width:width+'px',left:x,top:y},800);
							else
								$(this).css('width',width+'px').css('opacity',1).css('height',width+'px').css('left',x).css('top',y);
						});
						
						if ( $('#wall_container').height() < (y + width))
						{
							$('#wall_background, #wall_background .overlay, #wall_container').height( y + width );
						}
						
						setTimeout('adjustBackgroundHeight()',800);
					}

					$(window).smartresize(update_wall);
					$(window).ready(update_wall);
				}
				
			})(jQuery);
		});
		
</script>			<div id="right_control_box" class="post">
				<div class="ctrl_left" title="Previous Post" onclick="location.href = 'http://www.tijdschriftframe.nl/blog/exposition-31-2-fact-and-fiction/'"></div>								<div class="ctrl_close" title="Close" onclick="closeContentContainer()"></div>
			</div>
				<div id="content-container">
			<div class="post-box">
							<article class="post-4208 post type-post status-publish format-standard hentry category-23-2-literatuur-en-muziek" id="post-4208">
										<header>
														<h1 class="entry-title">Gillis J. Dorleijn | Literaire muziek. Een demonstratie van een “intermediale” lectuur voorafgegaan door enkele opmerkingen over intermedialiteit</h1>
							<p class="info">Written by <a href="http://www.tijdschriftframe.nl/author/admin/" rel="author" class="fn">tijdschriftframe</a> on December 24th, 2018 // Filed under <a href="http://www.tijdschriftframe.nl/category/23-2-literatuur-en-muziek/" title="View all posts in 23.2 Literatuur en Muziek">23.2 Literatuur en Muziek</a></p>						</header>
										<div class="entry-content">
					<p><strong>Abstract</strong></p>
<p>Intermedialiteit is in. Ongetwijfeld is de enorme impact van de nieuwe media daar debet aan. Mediatheorie en -geschiedenis lopen aan de frontlinie van het culturele onderzoek. De literatuurwetenschap wil niet te zeer achterblijven en hijst met intermedialiteit de vlag van de vernieuwing. Helemaal onproblematisch is dat niet, want de term intermedialiteit mag dan hip zijn, het is doorgaans niet erg duidelijk welke lading zij dekt. Intermedialiteit loopt zo het gevaar het zoveelste modieuze containerbegrip te zijn dat het banier van de literatuurstudie siert om een jaar of tien vrolijk te staan wapperen totdat het weer vervangen wordt door een vaandel dat een nieuwe vernieuwing aankondigt. Wat zijn precies de problemen met intermedialiteit?</p>
<p><a href="http://www.tijdschriftframe.nl/wp-content/uploads/2018/12/Frame-23.2-Literatuur-en-Muziek_Gillis-J.-Dorleijn_Literaire-muziek.pdf">Full PDF</a></p>
				</div>
				<footer>
										<!--p></p-->
				</footer>
				<div class="relateds"><h4>Related:</h4><div class="relateds-thumb"><div class="post">
							
							<div class="hover" style="background:rgba(193,30,156,0.8016927242279053)" onclick="location.href='http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/joke-brasser-bas-jan-aders-art-in-relation-to-the-romantic-and-postmodern-sublime-gravity-passibility-sublimity/'">
								<p><a href="http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/joke-brasser-bas-jan-aders-art-in-relation-to-the-romantic-and-postmodern-sublime-gravity-passibility-sublimity/">Joke Brasser | Bas Jan Ader’s Art in Relation to the Romantic and Postmodern Sublime: Gravity – Passibility – Sublimity</a><span class="date">21/11/2014</span></p>
							</div>
						</div><div class="post">
							
							<div class="hover" style="background:rgba(193,30,156,0.8016927242279053)" onclick="location.href='http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/vincent-meelberg-gewelddadige-geluiden-de-agressie-van-muzikale-narrativiteit/'">
								<p><a href="http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/vincent-meelberg-gewelddadige-geluiden-de-agressie-van-muzikale-narrativiteit/">Vincent Meelberg | Gewelddadige geluiden: de agressie van muzikale narrativiteit</a><span class="date">21/11/2014</span></p>
							</div>
						</div><div class="post">
							
							<div class="hover" style="background:rgba(193,30,156,0.8016927242279053)" onclick="location.href='http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/krisztina-lajosi-wagner-and-the-remediation-of-art-gesamtkunstwerk-and-nineteenth-century-theories-of-media/'">
								<p><a href="http://www.tijdschriftframe.nl/23-2-literatuur-en-muziek/krisztina-lajosi-wagner-and-the-remediation-of-art-gesamtkunstwerk-and-nineteenth-century-theories-of-media/">Krisztina Lajosi | Wagner and the (Re)mediation of Art: Gesamtkunstwerk and Nineteenth-Century Theories of Media</a><span class="date">21/11/2014</span></p>
							</div>
						</div></div><div class="clear"></div></div>							</article>
					</div>
		</div>
	</div>

	</div>
	<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
	     chromium.org/developers/how-tos/chrome-frame-getting-started -->
	<!--[if lt IE 7]>
		<script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
		<script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
	<![endif]-->
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.customforms.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.placeholder.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.accordion.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.alerts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.buttons.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.forms.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.navigation.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.orbit.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.reveal.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.tabs.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/jquery.foundation.tooltips.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/app.js?ver=5.0.2'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/www.tijdschriftframe.nl\/wp-json\/","nonce":"8a0071ba1d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.tijdschriftframe.nl/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="http://www.tijdschriftframe.nl/wp-content/themes/litho-package/litho/js/ie-selectivizr-min.js"></script>
<![endif]--> 


</body>
</html>